跳到主要內容區塊
Skip Navigation Links首頁 > 重要資訊 > 行動網銀將停止支援 Android 4.4.4 以下版本
td
td

 行動網銀將停止支援 Android 4.4.4 以下版本

 
為強化網路資訊安全,並提供更優質的交易服務,因應網際網路 TLS (Transport
Layer Security) 1.0 通訊協定,已由國際標準組織認定為不安全的加密通訊協定,本行行動網銀訂107.06.20起將停用網際網路 TLS 1.0 通訊協定。
故合作金庫銀行APP將停止支援 Android 4.4.4 以下的版本,請使用 Android 4.4.4 以下作業系統之用戶,將您的系統更新至 Android 5.0 以上的版本,為了創造更安全的交易環境,如造成您的困擾,敬請見諒。

:::